Le club motomarine.org est un organisme sans but lucratif qui a pour objectif de réunir les amateurs de motomarine,
jet-ski et jet-boat à l'échelle du Québec.

 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 Problème de feu sur bougie (spark plug)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
machoman
participant actif
participant actif
avatar

Masculin nombre de Messages : 60
Date d'inscription : 28/08/2012
Âge : 34
Motomarine : GTS 95 580cc / XP 95 720cc / SLTH 98 700cc
Localisation : Louiseville / Mauricie

MessageSujet: Problème de feu sur bougie (spark plug)   Lun 15 Mai 2017 - 21:01

Je viens de tester ma motomarine Polaris SLTH 98 et elle a partie du premier coup après l'hibernisation, mais dès que j'ai ré-essayé, il n'y avait plus de feu aux bougies.

Voici ce que j'ai testé :
- Recharger la batterie au maximum ... ça n'a rien changé
- Vérifier le starter ... il fait tourner le magnéto très bien
- Changer les bougies ... ça n'a rien fait
- Vérifier la boîte électrique ... rien d'anormal à ce niveau

J'aimerais savoir comment diagnostiquer plus loin.  Comment vérifier que le courant traverse correctement le contrôleur d'ignition ?  Comment tester le coil d'ignition ?  J'ai un multimetre, mais je ne suis pas sûr quelle donnée je dois obtenir et entre quels fils.

Quelqu'un peut me donner un cours de base pour faire certains tests ?

Merci d'avance pour votre aide.
Revenir en haut Aller en bas
Goodchildren
participant super actif
participant super actif
avatar

Masculin nombre de Messages : 235
Date d'inscription : 29/08/2012
Âge : 32
Motomarine : Tigershark Daytona 640 1995, Tigershark 644 1993
Localisation : Lourdes-de-Joliette

MessageSujet: Re: Problème de feu sur bougie (spark plug)   Lun 15 Mai 2017 - 21:18

https://fr.scribd.com/doc/235155916/Polaris-PWC-1992-1998-Factory-Service-Manual

tu devrais trouver l'information comment fait tes diagnostique dans le manuel en attaché
Revenir en haut Aller en bas
machoman
participant actif
participant actif
avatar

Masculin nombre de Messages : 60
Date d'inscription : 28/08/2012
Âge : 34
Motomarine : GTS 95 580cc / XP 95 720cc / SLTH 98 700cc
Localisation : Louiseville / Mauricie

MessageSujet: Re: Problème de feu sur bougie (spark plug)   Sam 20 Mai 2017 - 8:17

J'ai fait les différents tests décrits dans ce manuel, mais je n'arrive toujours pas à cerner le problème d'allumage.  

Voici ce que j'ai testé de plus :
- La charge de la batterie est bonne : 12.6 Volts
- Le courant passe bien à travers du Solénoïde et celui-ci fonctionne bien lorsque j'appuies sur le bouton "Start Engine"
- La résistance au bout des capuchons des câbles qui se connectent aux bougies est bonne : 7000 ohms
- Le startor fonctionne correctement et celui-ci fait tourner le "magnéto" et le crankshaft
- J'ai testé tous les câbles en provenance du magnéto qui se connectent au CDI et la résistance est bonne.

Y'a-t-il une façon de savoir quel est le voltage qui doit être présent au bouchon de bougie lorsque j'appuie sur le bouton "Start Engine" ?  C'est écrit dans le manuel que ce sont des positions hautes tensions, mais je n'ai pas de valeurs de combien de volts je dois lire avec mon multimètre.

Voici le chemin exact que suit mon courant avant d'arriver aux bougies :
- Batterie 12V 19 Ah = check ok
- Solenoïde = Check ok
- Breaker 15 Amp = Check ok (il n'est pas bloqué en position fermé)
- Bouton Start Engine = Check ok
- Du bouton start Engine on retourne au solénoïde = check ok
- Du breaker 15 Amp on va au Stator (Magnéto)
- Du Stator on se rend au CDI Module = ça semble correct selon mon ohmètre, mais je suis pas sûr
- Du CDI Module on se rend au Coil d'allumage = Est-ce que le voltage doit-être 12.6 Volts comme à la batterie lorsque l'on appuie sur le start engine ?
- Du CDI Module on se rend aux bougies = Pas de spark aux bouts des bougies en les faisant toucher à un ground du moteur qui lui est directement sur le pôle négatif de la batterie

Personne n'a une idée des voltages que je dois obtenir entre le CDI et le coil d'allumage et entre le coil d'allumage et les capuchons des bougies ?

Toute aide sera la bienvenue.

P.S. si quelqu'un est près de Louiseville et s'y connaît en trouble électrique, je pourrais vous amener la machine pour que l'on regarde ça ensemble.
Revenir en haut Aller en bas
machoman
participant actif
participant actif
avatar

Masculin nombre de Messages : 60
Date d'inscription : 28/08/2012
Âge : 34
Motomarine : GTS 95 580cc / XP 95 720cc / SLTH 98 700cc
Localisation : Louiseville / Mauricie

MessageSujet: Re: Problème de feu sur bougie (spark plug)   Mar 30 Mai 2017 - 21:08

Finalement, mon trouble de feu semble provenir du module CDI BOX qui envoi le signal vers le coil d'allumage.  Après un test sur l'eau, je me rends compte que dès que je débranche le fil d'alimentation 12V du CDI Box (fil rouge et mauve) et que je le rebranche, je réussis à avoir du feu aux bougies.  Mais dès que j'arrête le moteur, il ne veut pas repartir tant que je n'ai pas encore débrancher et rebrancher le câble d'alimentation 12V du CDI Box.  Je me suis installé une petite switch pour désactiver cette alimentation 12V sans être obligé de défaire ma boîte électrique à chaque fois.  Je dois recharger ma batterie pour voir si ça règle le problème.  Pour ne pas prendre de chance, je me suis commander un autre CDI BOX.  Donc si la switch ne fonctionne pas, j'aurais une alternative.

À suivre...
Revenir en haut Aller en bas
 
Problème de feu sur bougie (spark plug)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
motomarine.org(forum) :: Nos forums :: Mécanique-
Sauter vers: