Le club motomarine.org est un organisme sans but lucratif qui a pour objectif de réunir les amateurs de motomarine,
jet-ski et jet-boat à l'échelle du Québec.

 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  S'enregistrerS'enregistrer  ConnexionConnexion  
Partagez | 
 

 probleme sur mon rfi 3d

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Leroi
participant actif
participant actif


nombre de Messages : 81
Date d'inscription : 31/08/2012
Âge : 42

MessageSujet: probleme sur mon rfi 3d   Jeu 13 Sep 2012 - 9:22

j'ai penser a de la cavitation alors enlever ma turbine mais elle semble etre pas si pire alors es-ce que ca pourrait etre mon seal de carbon qui laisserai passer de laire
noter que quand jai mon trouble ca vibre den arriere
moteur va tres bien pompe a gaz neuve grrrr exaust valve nettoyer helice parfaite je commence a desesperer!!!!!!
ah oui de la cavitation pourrait tu faire allumer la lumiere moteur et pourquoi jai pas de code brancher au programme budd

merci toute les idees sont les bienvenue car moi jen ai pu scratch
Revenir en haut Aller en bas
speedjmb
participant
participant
avatar

Masculin nombre de Messages : 26
Date d'inscription : 29/08/2012
Âge : 41
Motomarine : superjet 2007 ultra 250x 2007
Localisation : blainville

MessageSujet: Re: probleme sur mon rfi 3d   Jeu 20 Sep 2012 - 22:45

tu peux avoir de la cavitation si ton support de turbine est pas bien coller . tu ne dois pas avoir de creux au niveau du joint .
si tu as de l'air dans la turbine le moteur peut chauffer car tu n'as pas de circulation d'eau dans ton systeme
Revenir en haut Aller en bas
 
probleme sur mon rfi 3d
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
motomarine.org(forum) :: Nos forums :: Mécanique-
Sauter vers: